summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorhswong3i2016-04-28 00:19:46 +0200
committerhass2016-04-28 00:19:46 +0200
commit5aba53503d75500d7b12ac4945d86b9a7eaaf88f (patch)
tree67600e7c4fdec090c71289c52ff551c77692ad7f
parentcbb35d9f27b20db9e965093626d9ceb4fc0a59a6 (diff)
Issue #2714181 by hswong3i: composer.json should require
"drupal/captcha: 8.1.x-dev"
-rw-r--r--composer.json2
1 files changed, 1 insertions, 1 deletions
diff --git a/composer.json b/composer.json
index 2e0a940..ab5ba0c 100644
--- a/composer.json
+++ b/composer.json
@@ -19,6 +19,6 @@
},
"license": "GPL-2.0+",
"require": {
- "drupal/captcha": "dev"
+ "drupal/captcha": "8.1.x-dev"
}
}